FIAT 850 e.V.

Willkommen Gast.Bitte einloggen oder registrieren.

Seiten: 1 2 [3]   Nach unten
Drucken
Autor Thema: Kontaktgesteuerte Transistorzündung  (Gelesen 3599 mal)
0 Mitglieder und 1 Gast betrachten dieses Thema.
Fiat8uFThemenstarter
tifoso
*
Offline Offline

Germany Germany

Ich fahre: Limousine
Farbe: beige
Motor: 843 / 34
Beiträge: 182



« Antworten #24 am: 29. Mai 2017, 10:03:29 »

Hallo zusammen,

ich habe mich für die Helotronik entschieden.

Das funktioniert allerdings nicht zu 100%:

Beim Gasgeben aus der Leerlaufdrehzahl heraus gibt's rehgelmäßig einen Verschlucker.

Beim Gasgeben bei leicht höheren Drehzahlen klappt es einwandfrei.

Also hab ich die Helo wieder ausgebaut und ... Fehler ist nicht mehr vorhanden. Es scheint also an der Helotronik zu liegen.

Hat jemand ähnliche Erfahrungen mit der Helotronik gemacht?

Grüße!
Herbert
Gespeichert
Fiat8uFThemenstarter
tifoso
*
Offline Offline

Germany Germany

Ich fahre: Limousine
Farbe: beige
Motor: 843 / 34
Beiträge: 182



« Antworten #25 am: 31. Mai 2017, 09:31:34 »

... das Problem ist gelöst, die Kabelverlegung lag etwas zu nah an einem Zündkabel.

Herr Hetsch (Helotronik) hatte den richtigen Riecher und hat freundlicherweise sehr schnell geantwortet.

Nun klappt's!

Gruß
Herbert
Gespeichert
FS850
Club-Member
conducente autentico
*
Offline Offline

Germany Germany

Ich fahre: Coup? 3. Serie
Farbe: rot
Motor: 900 ccm / 52 PS
Beiträge: 324



« Antworten #26 am: 16. Dezember 2020, 11:29:30 »

Hallo Herbert,

ich habe mal eine Frage:
wo im Motorraum hast du die Elektronik verbaut?
Vielleicht kannst du ein Bild einstellen.

Danke

Weihnachtliche Grüße aus dem Enztal
Franz
Gespeichert
JKreusel
Club-Member
pivello
*
Offline Offline

Germany Germany

Ich fahre: Sport Spider US
Farbe: Positanogelb 208
Motor: 817 / 47
Beiträge: 5



« Antworten #27 am: 08. Januar 2021, 12:09:03 »

Bin gerade auf diese Diskussion gestoßen - weiß nicht, ob die Frage noch relevant ist, aber sie ist ja noch nicht so alt. Ich habe vor ein paar Monaten ebenfalls die Helotronik eingebaut, funktioniert prima. Ich habe sie rechts im Motorraum auf den Längsträger montiert. Da ich einen US Spider habe, befinden sich dort die beiden Schraubbolzen des Aktivkohlefilters, der aber, seit ich den Wagen habe, noch nie eingebaut war. Darauf habe ich einen Blechträger montiert, auf dem nun die Helotronik sitzt. Also praktischerweise ohne jeglichen Eingriff ins Auto. Foto habe ich im Moment nicht, und da das Auto jahreszeitbedingt in der Garage steht, mit dem Motor in der dunkelsten und am besten zugestellten Ecke, ist es auch nicht ganz so einfach zu machen.
Gespeichert
FS850
Club-Member
conducente autentico
*
Offline Offline

Germany Germany

Ich fahre: Coup? 3. Serie
Farbe: rot
Motor: 900 ccm / 52 PS
Beiträge: 324



« Antworten #28 am: 13. Januar 2021, 15:23:11 »

Hallo Jochen,

vielen Dank für deine Antwort!

Ich möchte das "Steuergerät" Grinsend auch gern ohne irgendwelche zusätzlichen Löcher ins Blech zu bohren montieren! Huch

Du hast Glück, das du bei deinem Fz noch freie Schraubbolzen hattest.

Mal schauen, wo ich an vorhandenen Verschraubungen noch einen Winkel oder ein Blech unterbringe.

Grüßle aus Württemberg  Zwinkernd

Franz
Gespeichert
Seiten: 1 2 [3]   Nach oben
Drucken
 
Gehe zu:  

Berechtigungen
Neue Beitrge nicht erlaubt.
Antwort auf Beitrgenicht erlaubt.
Anhnge beifgen nicht erlaubt.
Eigene Beitrge ndern nicht erlaubt.

BBCode ein
Smilies ein
[img] ein
HTML ein
Seite erstellt in 0.217 Sekunden mit 31 Zugriffen.