FIAT 850 e.V.

Willkommen Gast.Bitte einloggen oder registrieren.

Seiten: [1]   Nach unten
Thema sendenDrucken
Autor Thema: 850er Coupe 3.Serie --> Elektrik  (Gelesen 48 mal)
0 Mitglieder und 1 Gast betrachten dieses Thema.
Rainer.fThemenstarter
pivello
*
Offline Offline

Germany Germany

Beiträge: 7


« am: 30. Juli 2018, 14:01:10 »

Hallo erstmal,

ich bin Neu und habe auch gleich ein Problem....

ich bin zweifelhaften Ehre gekommen 3 nette 850er zu erben. Zum Gl├╝ck sind sowohl die Limousine als auch der Spider soweit in guten Zustand und fahrbereit. Das Coupe ist eigentlich auch top (Karosserie und Technik), nur ist er elektrisch gesehen noch eine Baustelle. F├╝r mich eine gro├če, f├╝r Spezialisten evtl. eine kleine:
Das Armaturenbrett ist raus und die Elektirik liegt frei. Der Tacho und die Schalter (Scheibenwischer, Licht, Armaturenbeleuchtung) sind angeschlossen, auch die Armaturenbeleuchtung. So konnte ich testen, dass soweit alles tut (Licht, Tacho, Gebl├Ąse). Nur machen mir zwei Dinge Probleme:
- Die Hupe geht nicht
- Der Scheibenwischer tut nicht.

So, jetzt ist Guter Rat teuer. Am Freitag hatte ich mal kurz den Schweibenwischer am Laufen, aber jetzt geht das pl├Âtzlich nicht mehr. Da nicht alle Kabel am Schalter angeschlossen waren w├╝rde ich gerne mal erfahren wo denn am Schalter ├╝berhaupt ein Stecker hin muss. Vielleicht sieht man auf dem angeh├Ąngten Bild wie er angeschlossen ist. (Der Vorbesitzer ist konnte mir leider keine ├ťbergabe mehr machen :-( )
Es gibt ja in zwei Reihen  mit insgesamt 6 Anschlu├č-M├Âglichkeiten (Nippel), aber nur 4 Kabel die dort wohl hingeh├Âren..... Kann jemand sehen ob die richtig angeschlossen sind?  (gerne kann ich auch am Wochenende weitere Bilder machen...)

Mit der Hupe ist es so, dass beim Dr├╝cken der Hupe alles leise bleibt (den Knopf habe ich schon abgenommen, und wie ich sehe wird bei Dr├╝cken einfach vom Messingring am Lenkrad zum Lenkstock eine leitende Verbindung gemacht.) Bei der Hupe kommt beim Dr├╝cken kein "Strom" an. (hab ich mit ner 12V Birne unter dem Auto gepr├╝ft).
Jemand ne Idee wo denn die Anschl├╝sse der Hupe sind? Muss ich das das Lankrad abmachen? Oder wie gehe ich der Sache am Besten nach?

Vielleicht hat ja jemand ne Idee...  ansonsten war es den Versuch mal wert.

Danke und Gru├č

Rainer

P.S.: wei├č zuf├Ąllig jemand wie ich Zugang zum Tauschen/Verkaufen Forum bekomme? In absehbarer Zeit (wenn ich mal alles gesichtet habe) kann ich mir gut vorstellen auch mal Teile g├╝nstig abzugeben (Sto├čstangen, Motoren, Getriebe,....)
DANKE
Moderator informieren   Gespeichert
Seiten: [1]   Nach oben
Thema sendenDrucken
 
Gehe zu:  

Berechtigungen
Neue Beitrńge nicht erlaubt.
Antwort auf Beitrńgenicht erlaubt.
Anhńnge beifŘgen nicht erlaubt.
Eigene Beitrńge ńndern nicht erlaubt.

BBCode ein
Smilies ein
[img] ein
HTML ein
Seite erstellt in 0.021 Sekunden mit 28 Zugriffen.